Wordpress-versio 4.9.3 rikkoo automaattiset päivitykset

WordPress-julkaisujärjestelmän versio 4.9.3 rikkoo automaattisten päivitysten toiminnan, eikä ohjelmisto enää päivitä itseään uudempiin versioihin. Päivitys pitää tehdä manuaalisesti.

Lisätietoa mm. Viestintäviraston sivustolla osoitteessa https://www.viestintavirasto.fi/kyberturvallisuus/tietoturvanyt/2018/02/ttn201802081120.html

Euronic Oy

Takaisin